Обновление безопасности WordPress 5.0.1

Обновление безопасности WordPress 5.0.1

С 13 декабря стало доступно обновление безопасности WordPress 5.0.1. Это релиз безопасности для всех версий начиная с WordPress 3.7. Настоятельно рекомендуется немедленно обновить свои сайты.

Авторам плагинов рекомендуется прочитать заметки разработчика 5.0.1 для получения информации об обратной совместимости.

WordPress версии 5.0 и более ранних версий подвержены следующим ошибкам, которые исправлены в версии 5.0.1. Обновленные версии WordPress 4.9 и более ранних версий также доступны для пользователей, которые еще не обновились до 5.0.

Leave a Reply